SYMPTOMS
A VariBon Interface running on a lan client does not start with error “401.2 Access Denied”.
When trying to access a VariBon Web-Service in IE the page of the Web-Service can not be displayed with error “401.2 Access Denied”.
CAUSE
The folder “Services” of the VariBon Web-Site is set to “Windows integrated/pass-through authentication” which usually doesn' t work through proxy servers.
RESOLUTION
Change the folder “Services” of the VariBon Basic authentication (which does)